Enregistreurs DVD Thomson DTH 85XX et 86XX

Lecteur enregistreur de DVD avec HD Thomson DTH85XX, DTH86XX
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Ligne parasite depuis branchement d'un decodeur TV neuf !!!

Aller en bas 
AuteurMessage
VAL52
Amateur
Amateur


Nombre de messages : 12
Matériel : DTH 8550E
Date d'inscription : 05/06/2008

MessageSujet: Ligne parasite depuis branchement d'un decodeur TV neuf !!!   Mer 30 Juil - 15:45

Bonjour,la semaine dernière j'ai reçu mon decodeur TV neuf et je l'ai branché,n'ayant que peu de place je l'ai posé sur mon lecteur dvd enregistreur.mais depuis hier j'ai des parasite genre ligne horizontales sur la tele à cause de mon lecteur dvd, je sais que c'est lui car j'ai enregistré des emissions avec ces parasites et quand je le débranche de la tele il n'y a plus de problème.
Je me suis donc dit que ça venait de mon decodeur tv neuf et je l'ai donc éloigné de mon lecteur dvd et quelques temps après plus de parasites, jusqu'à aujourd'hui où tout à l'heure ça a recommencé,mes questions sont, quequ'un a-t-il eu ce problème? à votre avis est-ce que ça vient bien de mon decodeur tv neuf? Je sais que les decodeurs sont parfois dangereux pour les autres appareils, j'ai abime mon ecran d'ordinateur avec mon decodeur canal plus qui était trop près.Est-ce que j'ai abimé mon lecteur dvd en plaçant le decodeur dessus?est-ce irréverssible?
Je sais ça fait beaucoup de questions mais j'espère que certain d'entre vous pourrez y répondre.Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VAL52
Amateur
Amateur


Nombre de messages : 12
Matériel : DTH 8550E
Date d'inscription : 05/06/2008

MessageSujet: Re: Ligne parasite depuis branchement d'un decodeur TV neuf !!!   Mer 30 Juil - 21:04

rebonjour, en fait après vérification, j'ai plutôt l'inpression que ça vient de l'antenne, c'est bizarre, ça fait des années que ça fonctionne très bien comme ça,il faut peut-être que je change mon boitier de dérivation,j'ai 3 tv branchées sur l'antenne, désolée de vous avoir dérangé avec mes questions pour un problème qui n'a sans doute rien à voir avec mon lecteur dvd enrgistreur !!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alro
Admin
Admin
avatar

Nombre de messages : 1291
Age : 49
Localisation : Pontchartrain
Matériel : Thomson DTH8540E
Date d'inscription : 05/01/2006

MessageSujet: Re: Ligne parasite depuis branchement d'un decodeur TV neuf !!!   Jeu 31 Juil - 10:00

Et surtout rien a voir avec un bug.
Tu devrais effectivement verifier tes prises d'antennes et surtout j'espere que tu n'utilises pas de "T", mais des splitter a vis.
Wink

_________________
Alain
Enregistreur Thomson DTH8540E
Adaptateur TNT Thomson DTI 1001
TV Sony 40W4000
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thomsondth.conceptforum.net
VAL52
Amateur
Amateur


Nombre de messages : 12
Matériel : DTH 8550E
Date d'inscription : 05/06/2008

MessageSujet: Re: Ligne parasite depuis branchement d'un decodeur TV neuf !!!   Jeu 31 Juil - 15:25

Désolée, je sais que ce n'est pas un bug mais je ne savais pas ou poster mon problème,qui en fait n'est surement pas à cause de mon lecteur.
Non je te rassure , je n'utilise pas de T mais un boitier avec une entrée antenne et une sortie pour chaque tv, mais ce boitier est en plastique et surement pas blindé, je vais en acheter un autre, je sais que ça n'a rien à voir avec mon lecteur dvd mais tu n'aurais pas un répartiteur à me conseiller? tu as l'air de t'y connaitre et je ne sais pas à qui demander ce genre de chose.Merci.
Allez,promis j'arrête de polluer le forum avec des questions qui n'ont rien à voir !!!! lol, et merci pour ta réponse.En tous cas ce forum est bien utile, il m'a aidé à résoudre plusieurs problèmes que j'avais avec mon lecteur,notamment, j'ai pu formater mon disque dur qui était rempli de je ne sais quoi vu que j'avais vidé tous mes titres,j'étais contente de retrouver mon lecteur comme au début,merci pour ça.

à bientôt,
Valerie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alro
Admin
Admin
avatar

Nombre de messages : 1291
Age : 49
Localisation : Pontchartrain
Matériel : Thomson DTH8540E
Date d'inscription : 05/01/2006

MessageSujet: Re: Ligne parasite depuis branchement d'un decodeur TV neuf !!!   Ven 1 Aoû - 10:00

Les boitiers en plastique sont souvent de piètre qualité.
Il faut absolument prendre un boitier ou les prises se vissent. Tu en trouveras à Casto.
Et verifie le cablage mural de ta prise (prise et connecteur que tu branches).

_________________
Alain
Enregistreur Thomson DTH8540E
Adaptateur TNT Thomson DTI 1001
TV Sony 40W4000
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thomsondth.conceptforum.net
VAL52
Amateur
Amateur


Nombre de messages : 12
Matériel : DTH 8550E
Date d'inscription : 05/06/2008

MessageSujet: Re: Ligne parasite depuis branchement d'un decodeur TV neuf !!!   Dim 10 Aoû - 16:33

Bonjour,

j'ai changé mon répartiteur en plastique contre un metronic blindé et antiparasite, puis le cordon qui va du répartiteur à ma tv principale par un cordon lui aussi blindé et antiparasite, mais j'ai toujours ces parasites en forme de ligne qui passe sur mon televiseur.Mais j'avais quelques doutes sur le fait que l'antenne soit la cause de ces désagréments car ces parasites ne sont présents que sur ma tv principale et non sur les deux autres.
J'ai donc débranché tous mes appareils un par un en commençant par le decodeur neuftv et ensuite le decodeur canal +,et les parasites étaient toujours là, et finalement le lecteur dvd enregistreur, et j'ai branché l'antenne en direct sur la tele pendant plusieurs heures et aucun parasites pendant ce temps, ce qui me laisse penser que cela vient bien de mon lecteur dvd, d'autant que quand je l'ai rebranché, les parasites sont revenus.
Bon je ne suis pas encore certaine de ça car j'ai essayé de le brancher pendant plusieurs heures hier après-midi sur un autre poste mais je n'ai pas eu ces parasites, il faut dire aussi qu'il peut se passer plusieurs jours sans qu'il n'y ait de problème,je n'en ai d'ailleurs pas eu de cette semaine, ça c'était calmé même avant que je change mon système d'antenne, et tout à recommencé depuis vendredi soir, et heureusement, ce n'est pas continu mais juste par moment.Mais c'est assez désagréable et je ne sais plus quoi faire !!!!!!
Je sais que ce n'est pas un bug mais il n'y a pas de topic pour les pannes, est-ce que quelqu'un de ce forum a déjà eu ce problème ????? Merci.

Valerie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alro
Admin
Admin
avatar

Nombre de messages : 1291
Age : 49
Localisation : Pontchartrain
Matériel : Thomson DTH8540E
Date d'inscription : 05/01/2006

MessageSujet: Re: Ligne parasite depuis branchement d'un decodeur TV neuf !!!   Lun 11 Aoû - 9:51

Si ton problème est intermittent, ça vient peut être de ton antenne. Les changement climatique pourrait expliquer la détérioration du signal. Le fait de passer par des répartiteurs, fait baisser la puissance du signal.
Essaye de brancher ton antenne sur le DTH, et uniquement sur lui. Regarde ensuite la TV par "Regarder TV" du lecteur. Si les "parasites" reviennent, c'est alors surement un défaut du DTH. Si ils ne reviennent pas, alors c'est peut-etre juste une baisse de puissance. Dans ce cas, il faut peut être regarder du coté de l'antenne et voir pour affiner le pointage ou simplement ajouter un amplificateur.

_________________
Alain
Enregistreur Thomson DTH8540E
Adaptateur TNT Thomson DTI 1001
TV Sony 40W4000
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thomsondth.conceptforum.net
VAL52
Amateur
Amateur


Nombre de messages : 12
Matériel : DTH 8550E
Date d'inscription : 05/06/2008

MessageSujet: Re: Ligne parasite depuis branchement d'un decodeur TV neuf !!!   Lun 11 Aoû - 15:21

Je te remercie beaucoup pour ton aide, mais après d'autres vérifications tout à l'heure, moment où les parasites étaient bien présents, je crois que ça ne vient ni de mon antenne ni de mon lecteur DVD, mais ce serait peut-être ma tele finalement, elle a 10 ans et donne peut-être des signes de faiblesse, c'est pourtant un bonne tele, une thomson que j'avais payé assez chère à l'époque.
Ce qui me fait penser ça c'est que je regardais une chaine du decodeur, donc pas sur l'antenne mais sur l'ADSL, et les parasites étaient là, alors j'ai débranché l'antenne de la tele et le lecteur DVD, antenne et peritel, et les parasites était toujours là, et ça ne vient pas du decodeur, car la plupart du temps,quand je ne m'en sers pas, je le débranche de ma tele et il y a toujours ces fameux parasites.
Voila j'espère que mes deductions sont bonnes car j'avais justement l'intention ce mois ci d'investir dans un ecran plat et si c'est bien la tele, le problème sera résolu.Enfin il y a quand-même un truc que je trouve bizarre, c'est que j'enregistre ces parasites,je les retrouve sur le émissions que j'ai enregistré,enfin pas tous,car hier après midi, j'ai remarqué qu'il y en avait beaucoup pendant que j'enregistrais une serie sur la 6 et quand je l'ai regardé,je n'en ai vu que très peu.
Après recherche sur le net j'ai trouvé cette réponse à ma panne:Mauvais contact sur câble reliant la THT au tube conducteur oxyder.
Alors est-ce bien ça, je n'en sais rien, mais j'espère que oui, car mon problème sera résolu avec mon nouvel ecran.
Excusez moi d'avoir monopolisé votre forum avec un problème qui n'a certainement aucun rapport avec mon lecteur DVD.Merci de m'avoir lu et aidé.

Valerie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Ligne parasite depuis branchement d'un decodeur TV neuf !!!   

Revenir en haut Aller en bas
 
Ligne parasite depuis branchement d'un decodeur TV neuf !!!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Déclaration des Impôts - Revenus, en ligne, ouvert depuis le 16 Avril
» Rien de neuf depuis 1970 ??
» appeler un portable depuis un fixe gratuitement
» LES LORIENS (Tome 3) LA REVOLTE DES NEUF de Pittacus Lore
» catalogue de timbre en ligne

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Enregistreurs DVD Thomson DTH 85XX et 86XX :: Bugs-
Sauter vers: